Uploaded image for project: 'Errai'
  1. Errai
  2. ERRAI-833

Errai Security: Depends on a rather old version of DeltaSpike.

    Details

      Description

      As per summary, Errai Security has a dependency on DeltaSpike 0.4 which is rather old. The current release of DeltaSpike is 1.2.1. Is there any reason this can't be upgraded to a newer version?

        Gliffy Diagrams

          Attachments

            Activity

              People

              • Assignee:
                csa Christian Sadilek
                Reporter:
                cpuffalt Corey Puffalt
              • Votes:
                0 Vote for this issue
                Watchers:
                1 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved: