Uploaded image for project: 'Red Hat Fuse'
  1. Red Hat Fuse
  2. ENTESB-15616

Postgres 12 testing

    XMLWordPrintable

Details

    • Enhancement
    • Status: Done
    • Major
    • Resolution: Done
    • fuse-7.8-GA
    • fuse-7.9-GA
    • Fuse Standalone
    • None
    • +
    • +
    • 2021-M3

    Description

      Currently we support Postgres 11.5 and 10.8.
      https://access.redhat.com/articles/310603
       
      Removing 10.8 and adding 12 coverage would help the customer.

      Attachments

        Activity

          People

            tturek@redhat.com Tomas Turek
            garygaughan Gary Gaughan
            Tomas Turek Tomas Turek
            Votes:
            0 Vote for this issue
            Watchers:
            6 Start watching this issue

            Dates

              Created:
              Updated:
              Resolved: